Informática
lalucha2012
15

Desenvolva um algoritmo que receba dois números inteiros e mostre a soma desses números

+1
(1) Respostas
anacarolporto

algoritmo "Soma" // Função : Somar dois numeros // Autor : Fábio Aragão // Data : 30/11/2015 // Seção de Declarações  var num1, num2, soma : inteiro inicioe screva ("Digite um numero: ") leia(num1) escreva ("Digite outro numero: ") leia(num2) soma <- num1 + num2 escreva ("A soma dos numeros digitados: ", soma) fimalgoritmo

Adicionar resposta